切换到宽版
  • 21185阅读
  • 31回复

[综合]老机加装SSD,待机后经常性丢失机械硬盘问题 [复制链接]

上一主题 下一主题
离线ljlun

发帖
95169
M币
309890
专家
702
粉丝
19671
只看该作者 10楼 发表于: 2015-08-08
回 wc5095928 的帖子
wc5095928:那就不要用休眠
用睡眠
就是全部暂停 数据保存到硬盘 然后关机
下次打开 数据再读取到内存 接着上一次用 (2015-08-08 19:42) 回 wc5095928 的帖子

休眠断电,睡眠不断电吧
本帖最近打赏记录:共1条打赏M币+3
离线xuhao

发帖
5776
M币
17888
专家
12
粉丝
75
只看该作者 11楼 发表于: 2015-08-08
我觉得应该是速度的关系。
本帖最近打赏记录:共1条打赏M币+3
离线wc5095928

发帖
15159
M币
0
专家
11
粉丝
1214
只看该作者 12楼 发表于: 2015-08-08
回 ljlun 的帖子
ljlun:休眠断电,睡眠不断电吧 (2015-08-08 21:22) 回 ljlun 的帖子

有可能为记反了? 确实 休眠断电 睡眠不断电
本帖最近打赏记录:共1条打赏M币+3
“我们极容易变成奴隶,变成之后,还万分喜欢。”
                ——鲁迅
离线lwj1536

发帖
56954
M币
14044
专家
6
粉丝
144
只看该作者 13楼 发表于: 2015-08-08
歡迎探討,我感觉不会。因为重启后正常啊
本帖最近打赏记录:共1条打赏M币+3
离线粤北一蚯

发帖
1248
M币
2303
专家
1
粉丝
24
只看该作者 14楼 发表于: 2015-08-09
歡迎探討,認真發帖,謝謝分享
离线语音输入

发帖
890
M币
3687
专家
4
粉丝
19
只看该作者 15楼 发表于: 2015-08-09
没试弄不懂!要不重新装个WIN7试试!我4月下旬买个笔记本商家说不挂XP!我不死心回家试了一下,用U盘起动用GHOST可以装在电脑指定的硬盘上,起动也改成先起动这个硬盘,结果是重起后提示无系统!没法只好用个WIN7。
本帖最近打赏记录:共1条打赏M币+3
我的专长是 能把好的弄成坏的,能用弄成不能用的,把坏的弄成好的,把不能用的弄成能用的。
离线taoshptao

发帖
80090
M币
32206
专家
1126
粉丝
6534
只看该作者 16楼 发表于: 2015-08-09
歡迎校长探討
本帖最近打赏记录:共1条打赏M币+3

发帖
9005
M币
1510
专家
133
粉丝
1358
只看该作者 17楼 发表于: 2015-08-09
謝謝分享应该是速度的关系。
本帖最近打赏记录:共1条打赏M币+3
离线jwyjfd007

发帖
38270
M币
20085
专家
46
粉丝
456
只看该作者 18楼 发表于: 2015-08-09
以前遇到过,但换win7后就没有出现了,这应该不会是机械硬盘反应慢的原因吧?
本帖最近打赏记录:共1条打赏M币+3
离线eneosxuwei

发帖
248
M币
2903
专家
4
粉丝
20
只看该作者 19楼 发表于: 2015-08-09

版主先进主板设置里把传输模式从IDE变成AHCI后重启电脑根据提示安装AHCI的驱动程序。最后进系统设置的电源选项把休眠和待机关掉就成。我的机器是技嘉09年出的主板GA-MA785GMT-US2H.当开机长时间不用时硬盘直接待机,系统能看到图标双击2秒后能够挂载使用
本帖最近打赏记录:共1条打赏M币+3