切换到宽版
爱科技/爱创意/爱折腾;电子/数码爱好者的家!欢迎访问新版数码之家网站
  • 46920阅读
  • 87回复

[改装]汽车实用加装,电瓶的好助手。 [复制链接]

上一主题 下一主题
离线juhu2001

发帖
227
M币
113
专家
1
粉丝
2
只看该作者 50楼 发表于: 2018-03-18
mctccy:我的超级电容装在驾驶室座位下面,夏天时太阳下暴晒,用最大刻度五十度的温度计测量,指示温度已超过上限,估计后备箱温度跟驾驶室差不多,还是有些高了,想装在大灯后面轮胎上面空间的那个位置,既没有发动机仓的高温,也避免夏季太阳暴晒封闭空间的高温,不知道是否可行 (2018-03-13 13:50) 

这个想法很好,但是就是要解决固定的问题

内容来自Android手机客户端

离线chenppo

发帖
2019
M币
258
专家
27
粉丝
142
只看该作者 51楼 发表于: 2018-03-30
最近朋友送了6个电容给我,正在倒腾装车问题。保护板也是我烦恼的事情,淘宝的过压均衡板感觉均衡电流太小了。正在研究新方案。

发帖
815
M币
6507
专家
23
粉丝
89
只看该作者 52楼 发表于: 2018-03-30
回 chenppo 的帖子
chenppo:最近朋友送了6个电容给我,正在倒腾装车问题。保护板也是我烦恼的事情,淘宝的过压均衡板感觉均衡电流太小了。正在研究新方案。 (2018-03-30 07:37) 回 chenppo 的帖子

早些天因为电容组 有问题了,又重新发过法拉电容帖子的,http://bbs.mydigit.cn/read.php?tid=2372815
    不过,保护板我还真找到了,昨天刚刚收到货,今天开始装电容上,测试,兄弟如果有兴趣就在帖子里留言交流
离线gkwqnttr

发帖
97
M币
-490
专家
0
粉丝
1
只看该作者 53楼 发表于: 2018-05-08
Re: 汽车实用加装,电瓶的好助手。
离线深感忧虑

发帖
5355
M币
3821
专家
4
粉丝
52
只看该作者 54楼 发表于: 2018-05-08
什么车?  电池在后备箱
离线憨人

发帖
91
M币
555
专家
0
粉丝
7
只看该作者 55楼 发表于: 2018-05-09
我的体会和想法
你好,我也是和你一样爱折腾,五一期间也在车上(2010年7月的江淮同悦两厢,东安三菱4G13发动机,1.3L排量)装了一组超级电容,是国产全新2.7V3000F的。之前车上的电瓶基本上两年多点就报废,因为是市区上下班使用,每天市区一个来回总共24公里,停停走走的充不满电瓶,每天早上启动前的电瓶电压大约12.3V左右。现在电容装车已有一周多了,使用感受很好:1.早上启动前电瓶电压13.27V,启动时电瓶的电压下降不多,最低到12.1V;2.车辆起步时比以前轻松一些,低速扭矩大了;3.怠速稳定,小四缸发动机抖动小了;4.车灯尤其是远光比以前亮多了,夜间开车很舒服;5.意想不到的是音响效果比以前好了,底噪小了,大动态时声音饱满有力度了(自己改装的道奇6碟DVD机头,牧马人全新拆车的那种,4*45W)。现在唯一的问题是这组电容买来放了两年了一致性不是很好,装车前充放电后有两只电容的电压比其他四只高接近0.2V,而且是在接了保护板的情况下。百思不得其解,最后选择手动平衡电压,用100W汽车大灯泡连接单个电容放电至2.15V,直至电压完全一致后装车。昨晚停车后我量了一下电瓶电压13.33V,我断开电容时电容电压瞬间跌到13.31V。今天早上量了一下电瓶电压13.27V,电容电压是12.26V,10个小时电容放了1V电。我联通电容到电瓶,一分钟后检查电压13.11V,电瓶电压只下降0.16V。我现在怀疑保护板性能不一致,而且一直在工作,少量消耗电容的电能,自己想了一下在汽车这个工作电压下个跟本达不到它的工作状态,不如拆除掉。下周抽时间一定将保护板拆除掉试试。
离线憨人

发帖
91
M币
555
专家
0
粉丝
7
只看该作者 56楼 发表于: 2018-05-09
新想法
另外我现在怕电容自放电太大,每天停车后都将座椅边上和电瓶连接的断路器断开(电容装在主驾驶座位下),早上启动前再连接上。下一步想增加个自动连接的电路,设想是在电容正极连接电瓶的那端装一个100A以上的继电器,控制线从机舱保险盒的ACC引出,这样一来启动车时车钥匙拧到ACC档时继电器自动将电容与电瓶接通,稍等几秒钟让两者电压均衡后再启动,行驶中电瓶电容是联通的;停车时钥匙拔出,ACC断电,继电器断开电瓶与电容的连接,再长时间停车也不怕电容把电瓶电放光了。这种12V100A以上的继电器淘宝有售,20~60元不等,下一步准备继续改装。以上是我的体验和想法希望和大家在这里分享交流。
本帖提到的人: @从小爱折腾

发帖
815
M币
6507
专家
23
粉丝
89
只看该作者 57楼 发表于: 2018-05-09
回 憨人 的帖子
憨人:
你好,我也是和你一样爱折腾,五一期间也在车上(2010年7月的江淮同悦两厢,东安三菱4G13发动机,1.3L排量)装了一组超级电容,是国产全新2.7V3000F的。之前车上的电瓶基本上两年多点就报废,因为是市区上下班使用,每天市区一个来回总共24公里,停停走走的充不满电瓶,每天早上启动前的电瓶电压大约12.3V左右。现在电容装车已有一周多了,使用感受很好:1.早上启动前电瓶电压13.27V,启动时电瓶的电压下降不多,最低到12.1V;2.车辆起步时比以前轻松一些,低速扭矩大了;3.怠速稳定,小四缸发动机抖动小了;4.车灯尤其是远光比以前亮多了,夜间开车很舒服;5.意想不到的是音响效果比以前好了,底噪小了,大动态时声音饱满有力度了(自己改装的道奇6碟DVD机头,牧马人全新拆车的那种,4*45W)。现在唯一的问题是这组电容买来放了两年了一致性不是很好,装车前充放电后有两只电容的电压比其他四只高接近0.2V,而且是在接了保护板的情况下。百思不得其解,最后选择手动平衡电压,用100W汽车大灯泡连接单个电容放电至2.15V,直至电压完全一致后装车。昨晚停车后我量了一下电瓶电压13.33V,我断开电容时电容电压瞬间跌到13.31V。今天早上量了一下电瓶电压13.27V,电容电压是12.26V,10个小时电容放了1V电。我联通电容到电瓶,一分钟后检查电压13.11V,电瓶电压只下降0.16V。我现在怀疑保护板性能不一致,而且一直在工作,少量消耗电容的电能,自己想了一下在汽车这个工作电压下个跟本达不到它的工作状态,不如拆除掉。下周抽时间一定将保护板拆除掉试试。 回 憨人 的帖子
你好,感谢你回复了这么多字,   大容量的法拉电容装车对于车子有利是肯定的,启动是提供大电流辅助保护电瓶,尤其是几年的老电瓶,怠速时的车子稳定,瞬间加速是提供大电流,灯光也很明显,(启动车子打开大灯,把电容开关关了,灯光会暗一个层次,应该是电流关系。)你说你的是3000F的国产全新的,我还没有听说过有这个容量的国产超法电容。不知道真伪,不知道漏电咋样?我的二手货正常的每天估计0.02V左右吧,,不用担心时间长会漏电太多反而增加电瓶负担,,我后面又发过帖子,http://bbs.mydigit.cn/read.php?tid=2372815    不过遇到问题,其中一个电容漏电大了,装车是正常,每天0.2V左右,正常的最多0.02v左右无法串联装车使用了,因为时间长了以后,一个电容电压过低(1.5V左右)放电能力就打折扣。现在又配了电容,恢复正常。漏电增大原因暂时不清楚,(个人估计会不会是没有均压保护板超压击穿所致,)不过我车子最高电压用万用表测量是14.5V,平均到6个电容是2.41V...离最高2.7V电压还是有余地的。,为了不发生类似事情,我专门找了一家保护板。现在已经装上了。不清楚效果会咋样,,(你还打算拆了。呵呵)不过买电容那家伙也不建议我装保护板,认为没用的。你看看我们的保护板一不一样,,。还有,你的保护板超压后放电电流有多少?

本文内容包含图片或附件,获取更多资讯,请 登录 后查看;或者 注册 成为会员获得更多权限
离线诸葛容若

发帖
63
M币
399
专家
1
粉丝
2
只看该作者 58楼 发表于: 2018-05-10
法拉级的电容可是不便宜啊.
离线憨人

发帖
91
M币
555
专家
0
粉丝
7
只看该作者 59楼 发表于: 2018-05-11
从小爱折腾<blockquote class="blockquote3"><div class="text" style="padding:15px;"><a href="http://bbs.mydigit.cn/u.php?username=憨人" target="_blank">憨人</a><span style="color:gray ">:</span><br>你好,我也是和你一样爱折腾,五一期间也在车上(2010年7月的江淮同悦两厢,东安三菱4G13发动机,1.3L排量)装了一组超级电容,是国产全新2.7V3000F的。之前车上的电瓶基本上两年多点就报废,因为是市区上下班使用,每天市区一个来回总共24公里,停停走走的充不满电瓶,每天早上启动前的电瓶电压大约12.3V左右。现在电容装车已有一周多了,使用感受很好:1.早上启动前电瓶电压13.27V,启动时电瓶的电压下降不多,最低到12.1V;2.车辆起步时比以前轻松一些,低速扭矩大了;3.怠速稳定,小四缸发动机抖动小了;4.车灯尤其是远光比以前亮多了,夜间开车很舒服;5.意想不到的是音响效果比以前好了,底噪小了,大动态时声音饱满有力度了(自己改装的道奇6碟DVD机头,牧马人全新拆车的那种,4*45W)。现在唯一的问题是这组电容买来放了两年了一致性不是很好,装车前充放电后有两只电容的电压比其他四只高接近0.2V,而且是在接了保护板的情况下。百思不得其解,最后选择手动平衡电压,用100W汽车大灯泡连接单个电容放电至2.15V,直至电压完全一致后装车。昨晚停车后我量了一下电瓶电压13.33V,我断开电容时电容电压瞬间跌到13.31V。今天早上量了一下电瓶电压13.27V,电容电压是12.26V,10个小时电容放了1V电。我联通电容到电瓶,一分钟后检查电压13.11V,电瓶电压只下降0.16V。我现在怀疑保护板性能不一致,而且一直在工作,少量消耗电容的电能,自己想了一下在汽车这个工作电压下个跟本达不到它的工作状态,不如拆除掉。下周抽时间一定将保护板拆除掉试试。 <a href="http://bbs.mydigit.cn/job.php?action=topost&tid=2312318&pid=68281818" target="_blank" onclick="return checkUrl(this)" id="url_7"><img src="http://bbs.mydigit.cn/images/back.gif" border="0" onclick="if(this.parentNode.tagName!='A'&&this.width>=740) window.open('http://bbs.mydigit.cn/images/back.gif');" style="max-width:100%;" onload="if(is_ie6&&this.offsetWidth>740)this.width=740;" title="回 憨人 的帖子" alt="回 憨人 的帖子"></a><br></div></blockquote><blockquote class="blockquote3"><div class="text" style="padding:15px;">你好,感谢你回复了这么多字,   大容量的法拉电容装车对于车子有利是肯定的,启动是提供大电流辅助保护电瓶,尤其是几年的老电瓶,怠速时的车子稳定,瞬间加速是提供大电流,灯光也很明显,(启动车子打开大灯,把电容开关关了,灯光会暗一个层次,应该是电流关系。)你说你的是3000F的国产全新的,我还没有听说过有这个容量的国产超法电容。不知道真伪,不知道漏电咋样?我的二手货正常的每天估计0.02V左右吧,,不用担心时间长会漏电太多反而增加电瓶负担,,我后面又发过帖子,http://bbs.mydigit.cn/read.php?tid=2372815    不过遇到问题,其中一个电容漏电大了,装车是正常,每天0.2V左右,正常的最多0.02v左右无法串联装车使用了,因为时间长了以后,一个电容电压过低(1.5V左右)放电能力就打折扣。现在又配了电容,恢复正常。漏电增大原因暂时不清楚,(个人估计会不会是没有均压保护板超压击穿所致,)不过我车子最高电压用万用表测量是14.5V,平均到6个电容是2.41V...离最高2.7V电压还是有余地的。,为了不发生类似事情,我专门找了一家保护板。现在已经装上了。不清楚效果会咋样,,(你还打算拆了。呵呵)不过买电容那家伙也不建议我装保护板,认为没用的。你看看我们的保护板一不一样,,。还有,你的保护板超压后放电电流有多少?<span id="att_13218027" class="f12"><span id="td_att13218027" onmouseover="postAttImgHover('menu_att13218027','td_att13218027');" style="display:inline-block;" class="J_attImg"><img src="http://img.mydigit.net/Mon_1805/126_1966819_8b88bb8510c0d7e.jpg?284" border="0" onclick="if(this.parentNode.tagName!='A'&&this.width>=740) window.open('http://img.mydigit.net/Mon_1805/126_1966819_8b88bb8510c0d7e.jpg?284');" style="max-width:100%;" onload="if(is_ie6&&this.offsetWidth>740)this.width=740;" title="回 憨人 的帖子" alt="回 憨人 的帖子"></span><div id="menu_att13218027" class="fl" style="display:none;"><div class="pw_menu" style="position:absolute;z-index:1;"><div style="border:1px solid #ffffff;background:#f3f9fb;padding:5px 10px;"><p><span class="mr10">图片:IMG_20180427_112301.jpg</span></p></div></div></div></span><span id="att_13218028" class="f12"><span id="td_att13218028" onmouseover="postAttImgHover('menu_att13218028','td_att13218028');" style="display:inline-block;" class="J_attImg"><img src="http://img.mydigit.net/Mon_1805/126_1966819_e7dcb1371546c2b.jpg?292" border="0" onclick="if(this.parentNode.tagName!='A'&&this.width>=740) window.open('http://img.mydigit.net/Mon_1805/126_1966819_e7dcb1371546c2b.jpg?292');" style="max-width:100%;" onload="if(is_ie6&&this.offsetWidth>740)this.width=740;" title="回 憨人 的帖子" alt="回 憨人 的帖子"></span><div id="menu_att13218028" class="fl" style="display:none;"><div class="pw_menu" style="position:absolute;z-index:1;"><div style="border:1px solid #ffffff;background:#f3f9fb;padding:5px 10px;"><p><span class="mr10">图片:IMG_20180427_153522_1.jpg</span></p></div></div></div></span><span id="att_13218029" class="f12"><span id="td_att13218029" onmouseover="postAttImgHover('menu_att13218029','td_att13218029');" style="display:inline-block;" class="J_attImg"><img src="http://img.mydigit.net/Mon_1805/126_1966819_8cda6aa22fd79ff.jpg?298" border="0" onclick="if(this.parentNode.tagName!='A'&&this.width>=740) window.open('http://img.mydigit.net/Mon_1805/126_1966819_8cda6aa22fd79ff.jpg?298');" style="max-width:100%;" onload="if(is_ie6&&this.offsetWidth>740)this.width=740;" title="回 憨人 的帖子" alt="回 憨人 的帖子"></span><div id="menu_att13218029" class="fl" style="display:none;"><div class="pw_menu" style="position:absolute;z-index:1;"><div style="border:1px solid #ffffff;background:#f3f9fb;padding:5px 10px;"><p><span class="mr10">图片:IMG_20180427_153530_1.jpg</span></p></div></div></div></span></div></blockquote><br>
      
我的板子和你的一样,听上家说泄放电流大概不超过1A。看你那板子估计也大不了多少吧?我用18V电源试过电容组,保护板是在放电,但放电电流太小根本降不下来电压。