切换到宽版
爱科技/爱创意/爱折腾;电子/数码爱好者的家!欢迎访问新版数码之家网站
  • 9698阅读
  • 17回复

D525 黑群晖 能不能安装docker? [复制链接]

上一主题 下一主题
离线123223015

发帖
151
M币
-394
专家
1
粉丝
2
只看该作者 10楼 发表于: 2018-11-18
明确告诉你,可以!

因为我就正在用
离线airma

发帖
191
M币
250
专家
1
粉丝
10
只看该作者 11楼 发表于: 2018-11-25
这有啥不可以的,cpu主板就是耗电电,其他足够用
好好学习
离线半截冰棍

发帖
364
M币
134
专家
1
粉丝
5
只看该作者 12楼 发表于: 2018-11-25
容器不是传统的虚拟化,没vt也没啥
离线aohan11

发帖
522
M币
1254
专家
1
粉丝
6
只看该作者 13楼 发表于: 2018-11-29
可以用,正在用
离线njh911
发帖
1858
M币
3362
专家
0
粉丝
13
只看该作者 14楼 发表于: 2018-11-29
离线luogeyoupai

发帖
458
M币
608
专家
2
粉丝
31
只看该作者 15楼 发表于: 2018-12-25
回 aohan11 的帖子
aohan11:可以用,正在用 (2018-11-29 18:00) 回 aohan11 的帖子

D525 现在可以装哪个版本的了?6.2支持吗?
离线luogeyoupai

发帖
458
M币
608
专家
2
粉丝
31
只看该作者 16楼 发表于: 2018-12-25
回 123223015 的帖子
123223015:明确告诉你,可以!
因为我就正在用[表情]  (2018-11-18 02:13) 回 123223015 的帖子

d525现在可以装哪个版本?6.2可以吗?谢谢!
离线123223015

发帖
151
M币
-394
专家
1
粉丝
2
只看该作者 17楼 发表于: 01-17
回 luogeyoupai 的帖子
luogeyoupai:d525现在可以装哪个版本?6.2可以吗?谢谢! (2018-12-25 11:56) 回 luogeyoupai 的帖子

不记得,好久不用黑裙了,当时的固件是(DSM_DS918+_23739(6.2).pat)
快速回复
限80 字节
如果您提交过一次失败了,可以用”恢复数据”来恢复帖子内容
 
上一个 下一个